Forum Jump :

Author Message


Posts: 46
Rank:


Level: Member

Country: tr
Location: Neredeyim!?
Occupation: Freelance Translator, (Pilot in Training)
Age: 108
In-game name:

 
#81271 Posted at 2010-05-05 01:14        
     
I want to use this map in ArmA2, and I would do anything for that amazing huge city! How do I change the required version in the config file? I have CAA1, but it wont show in the menu because it says "file "PMC_51km_desert" requires version 1.14 of this application".





This topic is locked, new posts are not allowed.