Forum Jump :

Author Message


Posts: 1
Rank:


Level: Member

Country: ca
Location:
Occupation:
Age:
In-game name:

 
#1 Posted at 2012-12-27 09:55        
     
So I got a new computer, installed ArmA 2, played it for a while while ArmA:OA installed, and when I tried to open it, it had an error; No entry 'bin\config.bin/CfgInGameUI/MPTable.shadow I tried re-installing it and same thing, what do I do about this. :)


Author Message


Posts: 86
Rank:


Level: Member

Country: us
Location:
Occupation:
Age:
In-game name: Giorox

 
#2 Posted at 2012-12-27 14:21        
     
# Scarce : So I got a new computer, installed ArmA 2, played it for a while while ArmA:OA installed, and when I tried to open it, it had an error; No entry 'bin\config.bin/CfgInGameUI/MPTable.shadow I tried re-installing it and same thing, what do I do about this. :)

Try closing steam entirely and running it as admin. Secondly if that doesnt work, right click Arma 2 OA go to Properties>Local Files> Verify Integrity of Game Cache. Besides that look for fixes on google.


Advertisement


Author Message


Posts: 20256
Rank:


Level: Super Admin

Country: nl
Location: The Netherlands
Occupation:
Age: 41
In-game name: Foxhound

 
#3 Posted at 2012-12-27 17:11        
     
A lot of info about the error message you get MPtable.shadow) can also be found here:
http://forums.bistudio.com/showthread.php?136921-MPTable-shadow-amp-pixel-shader-PSSpecularAlpha-Thread-the-only-one!

Visit my family webshop desteigerhoutshop.nl.





Tags: Missingfiles