Forum Jump :

Author Message


Posts: 227
Rank:


Level: Member

Country: en
Location: York
Occupation: Gamer
Age: 44
In-game name:

 
#1 Posted at 2008-04-13 22:37        
     
i keep getting this error at Arma launch


No entry
'C:\Users\xxx\Documents\Arma\Arma.cfg.3D_Performance'.


Whats that all about, doesn't stop game running fine, everything works good just annoying and only started doing this since 1.11

This post was edited by Foxhound (2008-04-22 11:08, ago)

Ready, Willing and Able.

Author Message


Posts: 20353
Rank:


Level: Super Admin

Country: nl
Location: The Netherlands
Occupation:
Age: 42
In-game name: Foxhound

 
#2 Posted at 2008-04-22 11:08        
     
As stated many times before, use the search function. Really it helps a lot getting things fixed and takes lets say..............30 seconds of your life, while waiting for an answer could take hours.


http://www.armaholic.com/forums.php?m=posts&p=20804#20804

Visit my family webshop desteigerhoutshop.nl.

Advertisement


Author Message


Posts: 227
Rank:


Level: Member

Country: en
Location: York
Occupation: Gamer
Age: 44
In-game name:

 
#3 Posted at 2008-04-23 21:03        
     
this may seem dumb fox, but i struggle to use the search thing..never seems to get results how do you suggest getting best results??

Ready, Willing and Able.

Author Message

W0lle  

call me evil


Posts: 1945
Rank:


Country: de
Location:
Occupation: CWR² Project Lead
Age: 102
In-game name:

 
#4 Posted at 2008-04-24 00:28        
     
Mayby by simply typing in "3D Performance" in the search field and then click the search button?


Author Message


Posts: 227
Rank:


Level: Member

Country: en
Location: York
Occupation: Gamer
Age: 44
In-game name:

 
#5 Posted at 2008-04-25 21:09        
     
knew it was a dumb question :blush

Ready, Willing and Able.

Author Message


Posts: 20353
Rank:


Level: Super Admin

Country: nl
Location: The Netherlands
Occupation:
Age: 42
In-game name: Foxhound

 
#6 Posted at 2008-04-25 22:01        
     
Rodders1974 : knew it was a dumb question :blush


Questions are never dumb ;)
Good of you to ask how it works but you should have done it earlier :)

Visit my family webshop desteigerhoutshop.nl.