Forum Jump :

Author Message


Posts: 84
Rank:


Level: Member

Country: es
Location: 1.8 Km from target
Occupation: zeroing my scope...
Age: 32
In-game name:

 
#117568 Posted at 2012-01-25 04:42        
     
With the latest 1.6 patch, you go to your arma2.cfg and clic to edit it. Near the bottom you should see the FXAA option, by default is turned off. Here can you find more info about it *YES*

EDIT: I think it only works if your GPU can handle FXAA