Forum Jump :

Author Message


Posts: 80
Rank:


Level: Hidden

Country: fr
Location:
Occupation:
Age: 32
In-game name: HellGhost

 
#169208 Posted at 2014-08-16 22:06        
     
Thanks for the info and the link, I try actually with the latest version of ArmA II and the 1.0.0pre10 CBA.

I come back to give infos.

EDIT : Tested but no way to get it to work, still this error message about CA_CruiseMissile.

And normally, you always need to use the @CBA folder.

It's just CBA_A2 and CBA_OA that you must deactivate when using CBA_CO.

So it's :

ArmA II Only :
@CBA;@CBA_A2

OA Only :
@CBA;CBA_OA

ArmA II + OA :
@CBA;@CBA_A2;@CBA_OA or @CBA;@CBA_CO

But when trying with my mods actually and with the latest version, no way to have a correct launch.

I think I just stay in the obsolete version.

This post was edited by HellGhost (2014-08-16 22:19, ago)