Forum Jump :

Author Message


Posts: 615
Rank:


Level: Member

Country: au
Location: Perth
Occupation: Arma Addict
Age: 23
In-game name: BroBeans

 
#190811 Posted at 2016-07-16 19:30        
     
just remove -mod=@blah; from your launch options in properties or go into the expansions mennu in game and disable it there