Forum Jump :

Author Message


Posts: 188
Rank:


Level: Member

Country: dk
Location: copenhagen
Occupation: music production
Age: 38
In-game name: Beowulf

 
#1 Posted at 2011-05-13 22:36        
     
every time i start the game or a mission i get this message and i cant seem to locate the source of it
no entry 'bin\config.bin/cfgvehicles/hmmwv tow.scope'


Author Message


Posts: 2872
Rank:


Level: Member

Country: cn
Location: PRC
Occupation:
Age: 39
In-game name: DarkXess

 
#2 Posted at 2011-05-14 05:51        
     
This is most commonly caused by an addon you have added, its either clashing with something or you have
missed something out. Also have you got the game patched up to date? this is obviously saying you have an
error somewhere with the hmmvw tow! so have you added any humveys? maybe the ExA pack? or the NXZ
humveys? take out the mods or all your mods and start the game in Vanilla, then put the mods in one by one
and then find the one which is causing the error.

If your still not sure on how to add/install addons, then check out this thread.

1st - Check The Rules! 2nd - Use The Search!

Advertisement


Author Message


Posts: 188
Rank:


Level: Member

Country: dk
Location: copenhagen
Occupation: music production
Age: 38
In-game name: Beowulf

 
#3 Posted at 2011-05-14 13:55        
     
i did that already with the exa gonna try with the nxz too

in game i get a simular message when starting a mission
'sound/' is not a class ('scope' accesed)
i have the jsrs sound mod but it still does it even after removing it i also been trying to proces it's userconfigs through six updater